                        <!DOCTYPE HTML>
<html prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb#"> 

<head >    
<base href="https://lokalnahrvatska.hr/" />


<title>Lokalna Hrvatska  - Lokalna Hrvatska - Sveti Ivan Zelina : Grad Sveti Ivan Zelina raspisao Natječaj za dodjelu stipendija za akademsku godinu 2020./2021.</title>

<META HTTP-EQUIV="Content-Type" content="text/html; charset=utf-8">
<META HTTP-EQUIV="Pragma" CONTENT="no-cache">
<META NAME="ROBOTS"       CONTENT="INDEX,FOLLOW">
<META HTTP-EQUIV="Content-Language" CONTENT="hr">
<META NAME="description"  CONTENT="Lokalna Hrvatska, nacionalni servis vijesti lokalne samouprave/ Local Croatia, news service of croatian local authorities">

<META NAME="abstract"     CONTENT="Lokalna Hrvatska, nacionalni servis vijesti lokalne samouprave/ Local Croatia, news service of croatian local authorities">


<META NAME="distribution" CONTENT="Global">
<META NAME="keywords"     CONTENT="lokalna,hrvatska,artur,erceg,gradovi,mjesta,zupanije,izbori,lokalni,Udruga,Lokalna,Hrvatska,Sveti,Zelina,raspisao,Natjecaj,dodjelu,stipendija,akademsku,godinu,2020./2021.,FeedIS,Artur,www.artur.hr,Davor,Bacic,Željko,Erceg,Croatia">
<META NAME="author"       CONTENT="Lokalna Hrvatska /Oblikovanje: Davor Bacic /Razvoj: Željko Erceg /CMS: Studio Grafit">
<META NAME="rating"       CONTENT="general">
<META NAME="publisher"    CONTENT="Udruga Lokalna Hrvatska">
<META NAME="copyright"    CONTENT="2013 /Udruga Lokalna Hrvatska /Lokalna Hrvatska /Oblikovanje: Davor Bacic /Razvoj: Željko Erceg /CMS: Studio Grafit">
<META name="rating"       CONTENT="General">
<META NAME="revisit-after" CONTENT="1 day">
                 	
	<LINK REL="index" HREF="sitemap.php">
	<LINK REL="SHORTCUT ICON" HREF="lh_ico.ico">
<meta name='author' 			content="zelina.hr" />
<meta property='fb:app_id'      content='1573512332938559' />
<meta property='fb:profile_id'  content='379124766437' />
<meta property='og:type'        content="article" /> 
<meta property='og:url'         content="https://lokalnahrvatska.hr/vijest.php?nw=1449_1599220119" /> 
<meta property='og:title'       content="Grad Sveti Ivan Zelina raspisao Natječaj za dodjelu stipendija za akademsku godinu 2020./2021." /> 
<meta property='og:image'       content="https://lokalnahrvatska.hr/nw/img/1449_1599220119" /> 
<meta property='og:image'       content="https://zelina.hr/portal/media/k2/items/cache/9d5a45e5db7b57bf3408002bc56bd959_XL.jpg" /> 
<meta property='og:image:url'   content="https://lokalnahrvatska.hr/nw/img/1449_1599220119" />
<meta property='og:image:url'   content="https://zelina.hr/portal/media/k2/items/cache/9d5a45e5db7b57bf3408002bc56bd959_XL.jpg" /> 
<meta property='og:image:type'	content="mime/jpeg" />
<meta property='og:image:width'	content="900" />
<meta property='og:image:alt'	content="Grad Sveti Ivan Zelina raspisao Natječaj za dodjelu stipendija za akademsku godinu 2020./2021." />
<meta property='og:image:height' content="425" />
<meta property='article:publisher' 	content='https://www.facebook.com/lokalnahrvatska' />
<meta property='og:site_name'   content="Lokalna Hrvatska" /> 
<meta property='og:description' content="Grad Sveti Ivan Zelina u akademskoj godini 2020./2021. putem Natječaja dodijeliti će ukupno 20 stipendija redovnim studentima.  Stipendije će se dodijeliti redovnim studentima koji imaju ... " /> 
<meta property='fb:admins'      content='523960418' />
<meta property='og:locale'      content='hr_HR' />

<!-- Verifikacije WOT i Bing i Pinterest i Google -->
<meta name="wot-verification" content="ded0c3a243b05494a511"/>
<meta name="msvalidate.01" content="C51921DB4731781D8588E7CDDB83EFAB" />
<meta name="p:domain_verify" content="1925bbc798ede624baa3618c21dcc386"/>
<meta name="google-site-verification" content="hOtElSub3WcBdrK1i9_XkzWyIjTFYlN9KPswrlwjAvE" />

<link rel="alternate" type="application/rss+xml"  title="Lokalna Hrvatska - danas" href="http://lokalnahrvatska.hr/danas">
<link rel="alternate" type="application/rss+xml"  title="Kontinentalna Hrvatska" href="http://lokalnahrvatska.hr/kontinentalna/feed">
<link rel="alternate" type="application/rss+xml"  title="Jadranska Hrvatska" href="http://lokalnahrvatska.hr/jadranska/feed">
<link rel="alternate" type="application/rss+xml"  title="Otočna Hrvatska" href="http://lokalnahrvatska.hr/otocna/feed">
<link rel="alternate" type="application/rss+xml"  title="Dalmacija" href="http://lokalnahrvatska.hr/3851/feed">
<link rel="alternate" type="application/rss+xml"  title="Lika" href="http://lokalnahrvatska.hr/3853/feed">
<link rel="alternate" type="application/rss+xml"  title="Istra Primorje i Gorski kotar" href="http://lokalnahrvatska.hr/3852/feed">
<link rel="alternate" type="application/rss+xml"  title="Slavonija" href="http://lokalnahrvatska.hr/3854/feed">
<link rel="alternate" type="application/rss+xml"  title="Zagrebačka" href="http://lokalnahrvatska.hr/3855/feed">
<link rel="alternate" type="application/rss+xml"  title="Međimurje Podravina i Zapadna Slavonija" href="http://lokalnahrvatska.hr/3856/feed">
<link rel="alternate" type="application/rss+xml"  title="Sjeverozapadna i središnja Hrvatska" href="http://lokalnahrvatska.hr/3857/feed">
<link rel="alternate" type="application/rss+xml"  title="Udruga Lokalna Hrvatska" href="https://lokalnahrvatska.hr/udruga/feed">
<link rel="alternate" type="application/xml"      title="LH Google News" href="https://lokalnahrvatska.hr/gnews">
<link rel="publisher" href="https://plus.google.com/106844334071868740899" >


<!-- SKELETON -->

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" href="css/base.css">
<link rel="stylesheet" href="css/stil.css">
<link rel="stylesheet" href="css/layout.css">
<link href="js/jquery/plugins/twittmarquee/front.css" media="screen" rel="stylesheet" type="text/css" />

<!--[if lt IE 9]>
<script type="text/javascript" src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->  

<link rel="shortcut icon" href="images/favicon.ico">
<link rel="apple-touch-icon" href="images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-touch-icon-114x114.png">

<script type="text/javascript">
 document.createElement('header');
 document.createElement('hgroup');
 document.createElement('nav');
 document.createElement('menu');
 document.createElement('section');
 document.createElement('article');
 document.createElement('aside');
 document.createElement('footer');
</script>
  
<!-- KRAJ SKELETONA -->  
 

<!-- NASELJA TABOVI -->

<script src="https://cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script>


<script>
jQuery.noConflict();
 
jQuery( document ).ready(function( $ ) {
    // setup ul.tabs to work as tabs for each div directly under div.panes
    $("ul.css-tabs").tabs("div.css-panes > div");
});
</script>
 

<!-- KRAJ TABOVA -->    

 
<!-- JQUERY LIBRARY -->

 
<link rel="stylesheet" href="css/jquery-ui.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="js/jquery/jquery171.js"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>




<!-- razni js      
        
        
        
        
        
        
        
 <script type="text/javascript" src="js/superfish/js/superfish.js"></script>

                 <script type="text/javascript" src="js/superfish/js/hoverIntent.js"></script>

                 <link rel="stylesheet" type="text/css" href="js/superfish/css/superfish.css">

                                  
                 
              <script type="text/javascript">
                      $(document).ready(function() {
                      $('ul.sf-menu').superfish()
                      }); 
              </script>

        
        
         
        
-->                           
  
<!-- Tabs, Tooltip, Scrollable, Overlay, Expose. No jQuery. -->   
       
       
   
         
  <!-- 
  <script type="text/javascript" src="https://cdn.jquerytools.org/1.1.2/tiny/jquery.tools.min.js"></script> 
  <script src="https://cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script>   
  -->
  <link href="js/jquery/plugins/twit/jquery.twit.css" type="text/css" rel="stylesheet" >
  
<!--  twitter   
  <script type="text/javascript" src="js/jquery/plugins/twit/jquery.twit.js"></script>
  
  -->
  
  

<!--  analytics iskomentiran 08.05.2014.

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10180121-1']);
  _gaq.push(['_setDomainName', 'none']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZCJDJW');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-10180121-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 

ga.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'stats.g.doubleclick.net/dc.js';

var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48229742 = new Ya.Metrika({
                    id:48229742,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48229742" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->





<!--  facebook campaigns -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', "615271495231058"]);
})();
window._fbq = window._fbq || [];
window._fbq.push(["track", "PixelInitialized", {}]);
</script>
<noscript><img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=615271495231058&amp;ev=NoScript" /></noscript>
  

<!-- datepicker UI -->
<script type="text/javascript">

	$(function() {
		$('#datemenu, #datearhiv').datepicker({
			showOn: "focus",
      dateFormat: "dd.mm.yy",
      dayNamesMin: [ "Ned", "Pon", "Uto", "Sri", "Čet", "Pet", "Sub" ],
      monthNames: [ "Siječanj", "Veljača", "Ožujak", "Travanj", "Svibanj", "Lipanj", "Srpanj", "Kolovoz", "Rujan", "Listopad", "Studeni", "Prosinac" ],
      monthNamesShort: [ "Sij", "Velj", "Ožu", "Tra", "Svi", "Lip", "Srp", "Kol", "Ruj", "Lis", "Stu", "Pro" ],
      navigationAsDateFormat: true,
      minDate: "08.02.2011",
      firstDay: 1,
      changeYear: true,
      maxDate: "-0d",
      beforeShowDay: $.datepicker.noWeekends,
			onSelect: function (dateText, inst) {
				$(this).parent('form').submit();
			}
		});
	});
</script>

<!-- ZAMJENJUJE NEPOSTOJECE SLIKE -->

    <script type="text/javascript">
        $(document).ready(function(){   
            $("img").each(function(index) {  
                $(this).error(function() {  
                    $(this).unbind("error").attr("src", "https://lokalnahrvatska.com/images/nepostoji_slika.png"); // If you want to replace with any blank image.  
                });  
                $(this).attr("src", $(this).attr("src"));  
          });      
        });  
    </script> 

<!--  forma labele -->

<script type="text/javascript" src="js/jquery.form-defaults.js"></script>
<script type="text/javascript">
	
		$(document).ready(function() {
			$("#MERGE0").DefaultValue("Email Adresa *");
			$("#MERGE1").DefaultValue("Naziv primatelja maila *");
      $("#MERGE3").DefaultValue("Boravište ili sjedište *");
      $("#MERGE4").DefaultValue("Email Adresa *");
			$("#MERGE5").DefaultValue("Naziv primatelja maila *");
      $("#MERGE6").DefaultValue("Boravište ili sjedište *");
      $("#trazenje_naselja").DefaultValue("Pretraži...");
      $("#datemenu").DefaultValue("npr. 01.01.2013");
      $("#datearhiv").DefaultValue("npr. 01.01.2013");

		});
	
	</script> 
<script type='text/javascript'>
$(document).ready(function() {
$('#trazenje_vrijeme').DefaultValue('Pretraži...          (DHMZ) 04.09.2020 15h');
});
</script>


<script type="text/javascript">
function searchit(){
var keyword = document.getElementById('trazenje_naselja').value;
for(var i=0;i<document.getElementsByTagName('li').length;i++){
if(document.getElementsByTagName('li')[i].className == 'naselja'){
if(document.getElementsByTagName('li')[i].innerHTML.toLowerCase().indexOf(keyword.toLowerCase()) == -1){
document.getElementsByTagName('li')[i].style.height = '0px';
document.getElementsByTagName('li')[i].style.border = 'none';
}
else{
document.getElementsByTagName('li')[i].style.height = '38px';
document.getElementsByTagName('li')[i].style.borderBottom = '1px solid #dadada';
document.getElementsByTagName('li')[i].style.borderTop = '1px solid #ffffff';
}
} 
}
}
</script>

<script type="text/javascript">
function searchit2(){
var keyword = document.getElementById('trazenje_vrijeme').value;
for(var i=0;i<document.getElementsByTagName('li').length;i++){
if(document.getElementsByTagName('li')[i].className == 'mjesto_vrijeme'){
if(document.getElementsByTagName('li')[i].innerHTML.toLowerCase().indexOf(keyword.toLowerCase()) == -1){
document.getElementsByTagName('li')[i].style.height = '0px';
document.getElementsByTagName('li')[i].style.padding = '0px';
document.getElementsByTagName('li')[i].style.border = 'none';
}
else{
document.getElementsByTagName('li')[i].style.height = '30px';
document.getElementsByTagName('li')[i].style.paddingTop = '8px';
document.getElementsByTagName('li')[i].style.paddingLeft = '10px';
document.getElementsByTagName('li')[i].style.borderBottom = '1px solid #dadada';
document.getElementsByTagName('li')[i].style.borderTop = '1px solid #ffffff';
}
} 
}
}
</script>    


<script type="text/javascript">
jQuery(document).ready(function($){

	/* prepend menu icon */
	$('#mob').prepend('<div id="mobizbornik"></div>');
	
	/* toggle nav */
	$("#mobizbornik").on("click", function(){
		$("#nav").slideToggle();
		$(this).toggleClass("active");
	});

});
</script>



      <!-- POKRIVENOST -->
      

      <!-- LIGHTBOX -->
      <script src="js/lightbox.js"></script>
      <link href="css/lightbox.css" rel="stylesheet" />           

<!-- <script src="js/snowstorm.js"></script> -->    
</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KZCJDJW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="gornja_crta">
<div class="gornja_crta_unutra">    
<div id="mob"></div>
<div id="naslov">
<a href="index.php">
        <img src="images/logo.png" alt="Lokalna Hrvatska" />
    </a>
</div>
 
<nav id="izbornik">
			<ul id="nav">
				<li class="prvi_linkovi"><a href="#" id="besplatne_novosti_link" 
                                    onmouseover="document.getElementById('besplatne_novosti').style.display = 'block';" 
                                    onmouseout="document.getElementById('besplatne_novosti').style.display = 'none';">BESPLATNE NOVOSTI</a></li>
				
        <li class="drugi_linkovi"><a href="mailing.php">Besplatne novosti</a></li>
				
        <li class="prvi_linkovi"><a href="#" id="vrijeme_link" 
                                    onmouseover="document.getElementById('vrijeme').style.display = 'block';" 
                                    onmouseout="document.getElementById('vrijeme').style.display = 'none';">VRIJEME</a>
                                    </li>
			  <li class="drugi_linkovi"><a href="https://vrijeme.hr">Vrijeme</a></li>
        
        
        <li class="prvi_linkovi"><a href="#" id="rubrike_link"
                                    onmouseover="document.getElementById('rubrike').style.display = 'block';" 
                                    onmouseout="document.getElementById('rubrike').style.display = 'none';">RUBRIKE</a></li>
				<li class="drugi_linkovi"><a href="rubrike.php" id="o_projektu_link2">Rubrike</a></li>
        
        
        <li class="prvi_linkovi"><a href="oprojektu.php" id="o_projektu_link">O PROJEKTU</a></li>
				<li class="drugi_linkovi"><a href="oprojektu.php" id="o_projektu_link2">O projektu</a></li>
        
        <li class="drugi_linkovi"><a href="pokrivenost.php" id="pokrivenost">Pokrivenost</a></li>
        
         
        
        
        <li class="prvi_linkovi"><a href="#" id="kontakt_link" 
                                    onmouseover="document.getElementById('kontakt').style.display = 'block';" 
                                    onmouseout="document.getElementById('kontakt').style.display = 'none';">KONTAKT</a></li>
			  
        <li class="drugi_linkovi"><a href="kontakt.php">Kontakt</a></li>
        <li class="drugi_linkovi"><a href="" target="_blank">Dnevni list</a></li>
              
       

      </ul>
</nav> 


<div id="rubrike" style="display: none;" 
     onmouseover="document.getElementById('rubrike').style.display = 'block'; document.getElementById('rubrike_link').style.background = '#4583ad';" 
     onmouseout="document.getElementById('rubrike').style.display = 'none';  document.getElementById('rubrike_link').style.background = '';" >

     <a href="/kultura">• &nbsp;Kultura</a>
     <a href="/sport">• &nbsp;Sport</a>
     <a href="/gospodarstvo">• &nbsp;Gospodarstvo</a>
	 <a href="/mladi">• &nbsp;Mladi</a>
   
</div> 



<div id="kontakt" style="display: none;" 
     onmouseover="document.getElementById('kontakt').style.display = 'block'; document.getElementById('kontakt_link').style.background = '#4583ad';" 
     onmouseout="document.getElementById('kontakt').style.display = 'none';  document.getElementById('kontakt_link').style.background = '';" >

    <div class="kontakt_stupac">
    
    <span class="kontakt_plavo">Izdavač:</span><br>
      Udruga "Lokalna Hrvatska"<br>
      MB:2561875<br>
      OIB:31509932387<br><br>
      Plinarska 2 / II<br>
      21000 Split<br><br>
      <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4b22252d240b2724202a27252a23393d2a3f38202a652339">[email&#160;protected]</a><br><br>
    </div>
    
    <div class="kontakt_stupac">
    <span class="kontakt_plavo">Glavni urednik:</span><br>
      Željko Erceg<br>
      <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="95e0e7f0f1fbfcfed5f9fafef4f9fbf4fde7e3f4e1e6fef4bbfde7">[email&#160;protected]</a><br><br>
      <span class="kontakt_malo_plavo">Jedinstveni telefon za cijelu HR:</span><br>
      072.385.385<br>
    (cijena lokalnog poziva)<br><br>
      <span class="kontakt_malo_plavo">Uredništvo Split:</span><br>
      021.381.262<br><br>
    
    </div>
    
    <div class="kontakt_stupac">
      <span class="kontakt_plavo">Predsjednica udruge:</span><br>
        Meri Čizmić Kraljević<br>
        <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="442921362d04282b2f25282a252c36322530372f256a2c36">[email&#160;protected]</a><br><br>
      <span class="kontakt_plavo">Dopredsjednica udruge:</span><br>
        Tihana Alfirević<br>
        <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e6928f8e878887a68a898d878a88878e94908792958d87c88e94">[email&#160;protected]</a><br><br>
      <span class="kontakt_plavo">Koordinator ureda:</span><br>
        Željka Erceg<br>
        <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1d67787177767c5d7172767c71737c756f6b7c696e767c33756f">[email&#160;protected]</a> <br><br>       
    </div> 
</div> 

<div id="besplatne_novosti" style="display: none;"
onmouseover="document.getElementById('besplatne_novosti').style.display = 'block'; document.getElementById('besplatne_novosti_link').style.background = '#4583ad';" 
onmouseout="document.getElementById('besplatne_novosti').style.display = 'none'; document.getElementById('besplatne_novosti_link').style.background = '';"
>

<div id="mailing">

Primajte besplatno dnevne vijesti Lokalne Hrvatske na svoj e-mail.<br><br>

<form action="https://lokalnahrvatska.us2.list-manage.com/subscribe/post" method="POST">
<input type="hidden" name="u" value="219e845be9f2917035cad1449">
<input type="hidden" name="id" value="09f41687a3">
<input type="text" name="MERGE0" id="MERGE0" size="25" value="">
<input type="text" name="MERGE1" id="MERGE1" size="25" value="">
<input type="text" name="MERGE3" id="MERGE3" size="25" value="">
<span class="napredno"><a href="https://lokalnahrvatska.us2.list-manage2.com/subscribe?u=219e845be9f2917035cad1449&id=09f41687a3">napredne postavke ?</a></span>
<input type="submit" class="button" name="submit" value="Prijava na listu">
</form>
</div>

<div id="kalendar">

<h2>E-mail arhiva:</h2>

Od 08.02.2011. Lokalna Hrvatska svakim radnim danom odlazi na više od 2400 mail adresa.  
Kliknite, upišite ili izaberite datum pregleda mail arhive:
<form id="frmDate" action="arhiva.php" method="post">
<br><input id="datemenu" name="datearh" type="text" title="dd.mm.yyyy"  style="position: relative; z-index: 100000;"/>
</form>
</div>
</div>

<div id="vrijeme" style="display: none;" 
     onmouseover="document.getElementById('vrijeme').style.display = 'block'; document.getElementById('vrijeme_link').style.background = '#4583ad';" 
     onmouseout="document.getElementById('vrijeme').style.display = 'none';  document.getElementById('vrijeme_link').style.background = '';" >

<div id="vrijeme_slika">
<img class="aktvrijeme_slika" src="https://vrijeme.hr/web_analiza.jpg" alt="vremenska prognoza">
</div>

<div id="vrijeme_vrijeme">
<div class="aktvrijeme_data">
                 <input type="text" id="trazenje_vrijeme" onKeyUp="searchit2();"/>
                 <ul><li class="mjesto_vrijeme"><span class="v_mjesto">RC Bilogora</span><span class="v_temp"> 24.2°C </span><span class="v_vrijeme">pretežno vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Bjelovar</span><span class="v_temp"> 25.1°C </span><span class="v_vrijeme">pretežno vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Daruvar</span><span class="v_temp"> 25.1°C </span><span class="v_vrijeme">pretežno vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Dubrovnik</span><span class="v_temp"> 26.7°C </span><span class="v_vrijeme">vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Gospić</span><span class="v_temp"> 22.7°C </span><span class="v_vrijeme">pretežno vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">RC Gorice (kod Nove Gradiške)</span><span class="v_temp"> 25.2°C </span><span class="v_vrijeme">umjereno oblačno</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">RC Gradište (kod Županje)</span><span class="v_temp"> 26.8°C </span><span class="v_vrijeme">pretežno vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Hvar</span><span class="v_temp"> 29.2°C </span><span class="v_vrijeme">vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Karlovac</span><span class="v_temp"> 26.2°C </span><span class="v_vrijeme">pretežno vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Knin</span><span class="v_temp"> 27.1°C </span><span class="v_vrijeme">vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Komiža</span><span class="v_temp"> 27.3°C </span><span class="v_vrijeme">vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Krapina</span><span class="v_temp"> 25.2°C </span><span class="v_vrijeme">pretežno vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Križevci</span><span class="v_temp"> 25.1°C </span><span class="v_vrijeme">pretežno vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Kutjevo</span><span class="v_temp"> 24.5°C </span><span class="v_vrijeme">povjetarac</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Lastovo</span><span class="v_temp"> 27.1°C </span><span class="v_vrijeme">vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Malinska</span><span class="v_temp"> 26.6°C </span><span class="v_vrijeme">-</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Makarska</span><span class="v_temp"> 28.6°C </span><span class="v_vrijeme">vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Mali Lošinj</span><span class="v_temp"> 27.6°C </span><span class="v_vrijeme">pretežno vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">RC Monte Kope</span><span class="v_temp"> 25.5°C </span><span class="v_vrijeme">slab vjetar</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Ogulin</span><span class="v_temp"> 24.8°C </span><span class="v_vrijeme">vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Opatija</span><span class="v_temp"> 25.2°C </span><span class="v_vrijeme">lahor</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">RC Osijek-Čepin</span><span class="v_temp"> 25.3°C </span><span class="v_vrijeme">vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Palagruža</span><span class="v_temp"> 23.1°C </span><span class="v_vrijeme">umjeren vjetar</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Parg-Čabar</span><span class="v_temp"> 22.2°C </span><span class="v_vrijeme">pretežno vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Pazin</span><span class="v_temp"> 26.5°C </span><span class="v_vrijeme">umjereno oblačno</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">NP Plitvička jezera</span><span class="v_temp"> 22.0°C </span><span class="v_vrijeme">lahor</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Ploče</span><span class="v_temp"> 29.4°C </span><span class="v_vrijeme">vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Porer - svjetionik</span><span class="v_temp"> 25.6°C </span><span class="v_vrijeme">slab vjetar</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">RC Puntijarka</span><span class="v_temp"> 18.3°C </span><span class="v_vrijeme">umjereno oblačno</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Rab</span><span class="v_temp"> 28.4°C </span><span class="v_vrijeme">umjereno oblačno</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Rijeka</span><span class="v_temp"> 27.9°C </span><span class="v_vrijeme">vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Sv. Ivan na pučini - svjetionik</span><span class="v_temp"> 25.5°C </span><span class="v_vrijeme">umjeren vjetar</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Senj</span><span class="v_temp"> 27.7°C </span><span class="v_vrijeme">pretežno vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Sisak</span><span class="v_temp"> 25.5°C </span><span class="v_vrijeme">pretežno vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Slavonski Brod</span><span class="v_temp"> 24.8°C </span><span class="v_vrijeme">umjereno oblačno</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Split-Marjan</span><span class="v_temp"> 28.0°C </span><span class="v_vrijeme">vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Šibenik</span><span class="v_temp"> 30.2°C </span><span class="v_vrijeme">vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Varaždin</span><span class="v_temp"> 25.2°C </span><span class="v_vrijeme">umjereno oblačno</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Veli Rat - svjetionik</span><span class="v_temp"> 25.6°C </span><span class="v_vrijeme">slab vjetar</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Zadar</span><span class="v_temp"> 26.0°C </span><span class="v_vrijeme">vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Zagreb-Grič</span><span class="v_temp"> 24.0°C </span><span class="v_vrijeme">pretežno vedro</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Zagreb-Maksimir</span><span class="v_temp"> 25.4°C </span><span class="v_vrijeme">umjereno oblačno</span></li><li class="mjesto_vrijeme"><span class="v_mjesto">Zavižan</span><span class="v_temp"> 15.0°C </span><span class="v_vrijeme">pretežno vedro</span></li></ul></div>
</div> 

</div>


<a href="#" id="linkovi_link" style="float: right;"
onmouseover="document.getElementById('ikone').style.display = 'block';" 
onmouseout="document.getElementById('ikone').style.display = 'none';">
<img src="images/linkovi_link.png" alt="linkovi" title="linkovi">
</a>

<div id="ikone" style="display: none;" 
     onmouseover="document.getElementById('ikone').style.display = 'block';" 
     onmouseout="document.getElementById('ikone').style.display = 'none';" >


  
   <div class="ikona">
      <a href="/telop" target="_blank">
        <img src="images/telop.png" alt="telop" title="telop">
      </a>
        
   </div>
  
  
   <div class="ikona">
      <a href="https://issuu.com/lokalnahrvatska/stacks/b1cc3f1ebe83466f9309985f9246ae21" target="_blank">
        <img src="images/pdf.png" alt="" title="">
      </a>
        
   </div>
   
     <div class="ikona">
      <a href="https://www.facerclip.com/lokalnahrvatska" target="_blank">
        <img src="images/facerclip.png" alt="facerclip" title="facerclip">
      </a>
        
   </div>
   
   <div class="ikona">
      <a href="https://www.facebook.com/lokalnahrvatska">
        <img src="images/facebook.png" alt="Lokalna Hrvatska - Facebook" />
      </a>
   </div>
   
   <div class="ikona">
      <a href="https://www.twitter.com/lokalnahrvatska">
        <img src="images/twitter.png" alt="Lokalna Hrvatska - Twitter" />
      </a>
   </div>
   
      <div class="ikona">
      <a href="https://www.youtube.com/lokalnahrvatska" target="_blank">
        <img src="images/youtube.png" alt="youtube" title="youtube">
      </a>
        
   </div>
   
   <!-- <div class="ikona2">
      <a href="https://www.tportal.hr/vijesti/lokalnahrvatska/" target="_blank">
        <img src="images/tportal.png" alt="tportal" title="tportal">
      </a>
        
   </div>
   -->

   
   
</div>

</div>
</div>


<div class="gornja_crta_siva">

<div class="gornja_crta_unutra_2">

<div id="izbor">

      <div class='izbor_vijesti'>
      <ul>
        <li class='odaberite3'> LH prenosi:   
          <ul> 
            <li> <a href="vijest.php?rss=369261">ZAKONSKA OBVEZA PREGLEDA UREĐAJA ZA PRIMJENU PESTICIDA - UTORAK, 08.09. U VREMENU OD 9-14 SATI</a></li><li> <a href="vijest.php?rss=369262">Novi pomoćnici u nastavi spremni za rad s djecom u novoj školskoj godini!</a></li><li> <a href="vijest.php?rss=369259">Uređuje se Trg hrvatskih branitelja</a></li><li> <a href="vijest.php?rss=369263">BJELOVARSKO-BILOGORSKA ŽUPANIJA POKRIT ĆE DODATNE TROŠKOVE ZA PRIJEVOZ UČENIKA USLIJED UVOĐENJA DODATNIH LINIJA</a></li><li> <a href="vijest.php?rss=369255">Privremena regulacija prometa na dijelu Premanturske ceste</a></li><li> <a href="vijest.php?rss=369258">Odana počast Stjepanu Juriniću</a></li><li> <a href="vijest.php?rss=369252">Započeo II. biciklistički maraton Kutina-Vukovar</a></li><li> <a href="vijest.php?rss=369260">Grad Sveti Ivan Zelina raspisao Natječaj za dodjelu stipendija za akademsku godinu 2020./2021.</a></li><li> <a href="vijest.php?rss=369254">Zajedničkim snagama u izradu Intervencijskog plana</a></li><li> <a href="vijest.php?rss=369246">Župan Dobroslavić uputio čestitiku povodom početka nove školske godine</a></li><li> <a href="vijest.php?rss=369250">Otvorena izložba »Volim svoju županiju« u Zadru</a></li><li> <a href="vijest.php?rss=369239">PRIOPCENJE SCZ SDŽ 4.9.2020.</a></li><li> <a href="vijest.php?rss=369244">POPIS POLJOPRIVREDE 2020.</a></li><li> <a href="vijest.php?rss=369235">Dani otvorenih vrata udruga od 24. do 26. rujna</a></li><li> <a href="vijest.php?rss=369242">Osnovna škola K. Š. Gjalskog Zabok - obavijest o organizaciji nastave</a></li><li> <a href="vijest.php?rss=369234">Poduzetnici na tribini Udruge Glas poduzetnika: Smanjiti poreze, reformirati javnu upravu, digitalizirati procese</a></li><li> <a href="vijest.php?rss=369241">Zaključak o smanjenju cijena zakupa za građevinsko zemljište za vrijeme trajanja manifestacije »Vinkovačke jeseni«</a></li><li> <a href="vijest.php?rss=369233">Hrvatski Telekom kroz ulaganje vrijedno 9,7 milijuna kuna spaja više od 4.400 kućanstava Jastrebarskog na optiku</a></li><li> <a href="vijest.php?rss=369232">Podijeljeno 16 000 maski za učenike osnovnih i srednjih škola kojima je Karlovačka županija osnivač</a></li><li> <a href="vijest.php?rss=369257">Otkazuju se Folklorni susreti</a></li><li> <a href="vijest.php?rss=369231">Odluka o dodjeli Županijskog priznanja - VOLONTERI - za 2019. godinu</a></li><li> <a href="vijest.php?rss=369228">Obavijest o snimanju igranog filma u salonitanskom amfiteatru</a></li><li> <a href="vijest.php?rss=369221">Formular za prvašiće ostalih škola</a></li><li> <a href="vijest.php?rss=369222">Za siguran koračić</a></li><li> <a href="vijest.php?rss=369215">Napreduju radovi na projektu Aglomeracije Požega</a></li><li> <a href="vijest.php?rss=369218">Dani otvorenih vrata udruga</a></li><li> <a href="vijest.php?rss=369219">Uredovni dani LAG-a 5 u rujnu</a></li><li> <a href="vijest.php?rss=369201">Spomen centar vidovskih zlatara na novoj lokaciji – stoljetna tradicija Donjeg Vidovca dostojno će se očuvati</a></li><li> <a href="vijest.php?rss=369198">OBAVIJEST  UČENICIMA SREDNJIH ŠKOLA I STUDENTIMA  S PREBIVALIŠTEM NA PODRUČJU GRADA DUGOG SELA</a></li><li> <a href="vijest.php?rss=369197">PODIGNIMO LETVICU VISOKO Počeo sportski kamp za djecu s poteškoćama u razvoju</a></li><li> <a href="vijest.php?rss=369196">Javni poziv za predlaganje programa javnih potreba u kulturi Grada Čazme za 2021. godinu</a></li><li> <a href="vijest.php?rss=369195">Obavijest roditeljima uz početak školske godine</a></li><li> <a href="vijest.php?rss=369191">USKORO NOVI ASFALT PREMA OPATOVAČKOM GROBLJU</a></li><li> <a href="vijest.php?rss=369192">II. ADULTICIDNA AKCIJA SUZBIJANJA KOMARACA NA PODRUČJU GRADA OZLJA</a></li><li> <a href="vijest.php?rss=369190">Proširena javna rasvjeta u dijelu ulice Hrvatskih pavlina</a></li>
          </ul>
         </li>
        </ul>
      </div> 
      <div class='izbor_teritorija'>
      <ul>
        <li class='odaberite2'> Odaberite područje
          <ul> 
            <li> <a href="index.php">Cijela Hrvatska u 24h</a></li><li class="izb-teritorij-label">Statističke regije RH (EU)</li>
                       <li> <a href="https://lokalnahrvatska.hr/index.php?reg=202">Kontinentalna Hrvatska</a></li>
                       <li> <a href="https://lokalnahrvatska.hr/index.php?reg=203">Jadranska Hrvatska</a></li>
                       <li class="izb-teritorij-label"><a href="https://lokalnahrvatska.hr/index.php?reg=201">Otočna Hrvatska</a></li>
                       <li class="izb-teritorij-label">Izbor po županijama</li><li><a href='index.php?n=2043'>Bjelovarsko-bilogorska županija</a></li>
<li><a href='index.php?n=2035'>Brodsko-posavska županija</a></li>
<li><a href='index.php?n=2020'>Dubrovačko-neretvanska županija</a></li>
<li><a href='index.php?n=2052'>Istarska županija</a></li>
<li><a href='index.php?n=2047'>Karlovačka županija</a></li>
<li><a href='index.php?n=2048'>Koprivničko-križevačka županija</a></li>
<li><a href='index.php?n=2049'>Krapinsko-zagorska županija</a></li>
<li><a href='index.php?n=2053'>Ličko-senjska županija</a></li>
<li><a href='index.php?n=2040'>Međimurska županija</a></li>
<li><a href='index.php?n=2034'>Požeško-slavonska županija</a></li>
<li><a href='index.php?n=2051'>Primorsko-goranska županija</a></li>
<li><a href='index.php?n=2044'>Sisačko-moslavačka županija</a></li>
<li><a href='index.php?n=2021'>Splitsko-dalmatinska županija</a></li>
<li><a href='index.php?n=2022'>Šibensko-kninska županija</a></li>
<li><a href='index.php?n=2042'>Varaždinska županija</a></li>
<li><a href='index.php?n=2032'>Vukovarsko-srijemska županija</a></li>
<li><a href='index.php?n=2011'>Zagrebačka županija</a></li>

          </ul>
         </li>
        </ul>
      </div> <div class="izbor_naselja">
<div id='izbor_naselja'>
 <ul>
        <li class='odaberite'>Katalog 77 JLS
          <ul>
          <input type='text' id='trazenje_naselja' onKeyUp='searchit();' /> 
            <li class='naselja'><a href='bizovac'><span class='aktivni'>Bizovac</span></a></li>
<li class='naselja'><a href='bjelovarsko-bilogorska-zupanija'><span class='aktivni'>Bjelovarsko-bilogorska županija</span></a></li>
<li class='naselja'><a href='blato'><span class='aktivni'>Blato</span></a></li>
<li class='naselja'><a href='brela'><span class='aktivni'>Brela</span></a></li>
<li class='naselja'><a href='buzet'><span class='aktivni'>Buzet</span></a></li>
<li class='naselja'><a href='cazma'><span class='aktivni'>Čazma</span></a></li>
<li class='naselja'><a href='cadjavica'><span class='aktivni'>Čađavica</span></a></li>
<li class='naselja'><a href='cres'><span class='aktivni'>Cres</span></a></li>
<li class='naselja'><a href='dubrava'><span class='aktivni'>Dubrava</span></a></li>
<li class='naselja'><a href='dubrovacko-neretvanska-zupanija'><span class='aktivni'>Dubrovačko-neretvanska županija</span></a></li>
<li class='naselja'><a href='dugo-selo'><span class='aktivni'>Dugo Selo</span></a></li>
<li class='naselja'><a href='fuzine'><span class='aktivni'>Fužine</span></a></li>
<li class='naselja'><a href='glina'><span class='aktivni'>Glina</span></a></li>
<li class='naselja'><a href='gornja-stubica'><span class='aktivni'>Gornja Stubica</span></a></li>
<li class='naselja'><a href='gospic'><span class='aktivni'>Gospić</span></a></li>
<li class='naselja'><a href='hvar'><span class='aktivni'>Hvar</span></a></li>
<li class='naselja'><a href='imotski'><span class='aktivni'>Imotski</span></a></li>
<li class='naselja'><a href='ivanec'><span class='aktivni'>Ivanec</span></a></li>
<li class='naselja'><a href='jasenovac'><span class='aktivni'>Jasenovac</span></a></li>
<li class='naselja'><a href='jastrebarsko'><span class='aktivni'>Jastrebarsko</span></a></li>
<li class='naselja'><a href='josipdol'><span class='aktivni'>Josipdol</span></a></li>
<li class='naselja'><a href='kamanje'><span class='aktivni'>Kamanje</span></a></li>
<li class='naselja'><a href='karlovac'><span class='aktivni'>Karlovac</span></a></li>
<li class='naselja'><a href='karlovacka-zupanija'><span class='aktivni'>Karlovačka županija</span></a></li>
<li class='naselja'><a href='kastav'><span class='aktivni'>Kastav</span></a></li>
<li class='naselja'><a href='kastela'><span class='aktivni'>Kaštela</span></a></li>
<li class='naselja'><a href='klis'><span class='aktivni'>Klis</span></a></li>
<li class='naselja'><a href='konavle'><span class='aktivni'>Konavle</span></a></li>
<li class='naselja'><a href='krapinsko-zagorska-zupanija'><span class='aktivni'>Krapinsko-zagorska županija</span></a></li>
<li class='naselja'><a href='kutina'><span class='aktivni'>Kutina</span></a></li>
<li class='naselja'><a href='lag-medjimurski-doli-i-bregi'><span class='aktivni'>LAG Međimurski doli i bregi</span></a></li>
<li class='naselja'><a href='lecevica'><span class='aktivni'>Lećevica</span></a></li>
<li class='naselja'><a href='lepoglava'><span class='aktivni'>Lepoglava</span></a></li>
<li class='naselja'><a href='lovas'><span class='aktivni'>Lovas</span></a></li>
<li class='naselja'><a href='makarska'><span class='aktivni'>Makarska</span></a></li>
<li class='naselja'><a href='metkovic'><span class='aktivni'>Metković</span></a></li>
<li class='naselja'><a href='medjimurska-zupanija'><span class='aktivni'>Međimurska županija</span></a></li>
<li class='naselja'><a href='nerezisca'><span class='aktivni'>Nerežišća</span></a></li>
<li class='naselja'><a href='omis'><span class='aktivni'>Omiš</span></a></li>
<li class='naselja'><a href='opatija'><span class='aktivni'>Opatija</span></a></li>
<li class='naselja'><a href='opuzen'><span class='aktivni'>Opuzen</span></a></li>
<li class='naselja'><a href='otocac'><span class='aktivni'>Otočac</span></a></li>
<li class='naselja'><a href='ozalj'><span class='aktivni'>Ozalj</span></a></li>
<li class='naselja'><a href='petrijevci'><span class='aktivni'>Petrijevci</span></a></li>
<li class='naselja'><a href='pitomaca'><span class='aktivni'>Pitomača</span></a></li>
<li class='naselja'><a href='pozega'><span class='aktivni'>Požega</span></a></li>
<li class='naselja'><a href='pula'><span class='aktivni'>Pula</span></a></li>
<li class='naselja'><a href='ravna-gora'><span class='aktivni'>Ravna Gora</span></a></li>
<li class='naselja'><a href='sali'><span class='aktivni'>Sali</span></a></li>
<li class='naselja'><a href='samobor'><span class='aktivni'>Samobor</span></a></li>
<li class='naselja'><a href='selca'><span class='aktivni'>Selca</span></a></li>
<li class='naselja'><a href='sinj'><span class='aktivni'>Sinj</span></a></li>
<li class='naselja'><a href='sisak'><span class='aktivni'>Sisak</span></a></li>
<li class='naselja'><a href='slunj'><span class='aktivni'>Slunj</span></a></li>
<li class='naselja'><a href='solin'><span class='aktivni'>Solin</span></a></li>
<li class='naselja'><a href='solta'><span class='aktivni'>Šolta</span></a></li>
<li class='naselja'><a href='split'><span class='aktivni'>Split</span></a></li>
<li class='naselja'><a href='splitsko-dalmatinska-zupanija'><span class='aktivni'>Splitsko-dalmatinska županija</span></a></li>
<li class='naselja'><a href='stari-grad'><span class='aktivni'>Stari Grad</span></a></li>
<li class='naselja'><a href='stari-jankovci'><span class='aktivni'>Stari Jankovci</span></a></li>
<li class='naselja'><a href='stubicke-toplice'><span class='aktivni'>Stubičke Toplice</span></a></li>
<li class='naselja'><a href='sveti-ivan-zelina'><span class='aktivni'>Sveti Ivan Zelina</span></a></li>
<li class='naselja'><a href='sveti-kriz-zacretje'><span class='aktivni'>Sveti Križ Začretje</span></a></li>
<li class='naselja'><a href='tar-vabriga'><span class='aktivni'>Tar-Vabriga</span></a></li>
<li class='naselja'><a href='tisno'><span class='aktivni'>Tisno</span></a></li>
<li class='naselja'><a href='trogir'><span class='aktivni'>Trogir</span></a></li>
<li class='naselja'><a href='umag'><span class='aktivni'>Umag</span></a></li>
<li class='naselja'><a href='vela-luka'><span class='aktivni'>Vela Luka</span></a></li>
<li class='naselja'><a href='velika-gorica'><span class='aktivni'>Velika Gorica</span></a></li>
<li class='naselja'><a href='vinkovci'><span class='aktivni'>Vinkovci</span></a></li>
<li class='naselja'><a href='vodice'><span class='aktivni'>Vodice</span></a></li>
<li class='naselja'><a href='vrgorac'><span class='aktivni'>Vrgorac</span></a></li>
<li class='naselja'><a href='vrlika'><span class='aktivni'>Vrlika</span></a></li>
<li class='naselja'><a href='zabok'><span class='aktivni'>Zabok</span></a></li>
<li class='naselja'><a href='zagrebacka-zupanija'><span class='aktivni'>Zagrebačka županija</span></a></li>
<li class='naselja'><a href='zapresic'><span class='aktivni'>Zaprešić</span></a></li>
<li class='naselja'><a href='zlatar'><span class='aktivni'>Zlatar</span></a></li>

          </ul>
        </li>
    </ul>

</div> 
       </div>
</div>


<span class="prvi_linkovi">
<a href="#" class="podrzali_link" 
onmouseover="document.getElementById('podrzali').style.display = 'block';" 
onmouseout="document.getElementById('podrzali').style.display = 'none';">Projekt podržali

</a>
</span>

<div id="podrzali" style="display: none;"
onmouseover="document.getElementById('podrzali').style.display = 'block';" 
onmouseout="document.getElementById('podrzali').style.display = 'none';"
onmouseover="document.getElementById('podrzali_link').style.display = 'none';" 
onmouseout="document.getElementById('podrzali_link').style.display = 'block';"
>



<a href="https://www.udruga-opcina.hr/hrv/novosti/" target="_blank"><img src="https://lokalnahrvatska.hr/images/podrzali/udrugaopcina_cb.png" alt="udruga opcina" /></a>
<a href="https://udruga-gradova.hr/Default.aspx" target="_blank"><img src="https://lokalnahrvatska.hr/images/podrzali/udrugagradova_cb.png" alt="udruga gradova" /></a>
<a href="https://www.hrvzz.hr" target="_blank"><img src="https://lokalnahrvatska.hr/images/podrzali/hrvatskazajednicazupanija_cb.png" alt="Hrvatska zajednica županija" /></a>
</div>

</div>
</div>
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript">!function(d,s,id){
  var js,fjs=d.getElementsByTagName(s)[0];
  if(!d.getElementById(id)){js=d.createElement(s);
  js.id=id;js.src="//platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js,fjs);}
}(document,"script","twitter-wjs");
</script>

<div class="gornja_crta_siva">

<div class="gornja_crta_unutra_2">

<div id="izbor">

      <div class='izbor_vijesti'>
      <ul>
        <li class='odaberite3'> LH prenosi:   
          <ul> 
            <li> <a href="vijest.php?rss=369261">ZAKONSKA OBVEZA PREGLEDA UREĐAJA ZA PRIMJENU PESTICIDA - UTORAK, 08.09. U VREMENU OD 9-14 SATI</a></li><li> <a href="vijest.php?rss=369262">Novi pomoćnici u nastavi spremni za rad s djecom u novoj školskoj godini!</a></li><li> <a href="vijest.php?rss=369259">Uređuje se Trg hrvatskih branitelja</a></li><li> <a href="vijest.php?rss=369263">BJELOVARSKO-BILOGORSKA ŽUPANIJA POKRIT ĆE DODATNE TROŠKOVE ZA PRIJEVOZ UČENIKA USLIJED UVOĐENJA DODATNIH LINIJA</a></li><li> <a href="vijest.php?rss=369255">Privremena regulacija prometa na dijelu Premanturske ceste</a></li><li> <a href="vijest.php?rss=369258">Odana počast Stjepanu Juriniću</a></li><li> <a href="vijest.php?rss=369252">Započeo II. biciklistički maraton Kutina-Vukovar</a></li><li> <a href="vijest.php?rss=369260">Grad Sveti Ivan Zelina raspisao Natječaj za dodjelu stipendija za akademsku godinu 2020./2021.</a></li><li> <a href="vijest.php?rss=369254">Zajedničkim snagama u izradu Intervencijskog plana</a></li><li> <a href="vijest.php?rss=369246">Župan Dobroslavić uputio čestitiku povodom početka nove školske godine</a></li><li> <a href="vijest.php?rss=369250">Otvorena izložba »Volim svoju županiju« u Zadru</a></li><li> <a href="vijest.php?rss=369239">PRIOPCENJE SCZ SDŽ 4.9.2020.</a></li><li> <a href="vijest.php?rss=369244">POPIS POLJOPRIVREDE 2020.</a></li><li> <a href="vijest.php?rss=369235">Dani otvorenih vrata udruga od 24. do 26. rujna</a></li><li> <a href="vijest.php?rss=369242">Osnovna škola K. Š. Gjalskog Zabok - obavijest o organizaciji nastave</a></li><li> <a href="vijest.php?rss=369234">Poduzetnici na tribini Udruge Glas poduzetnika: Smanjiti poreze, reformirati javnu upravu, digitalizirati procese</a></li><li> <a href="vijest.php?rss=369241">Zaključak o smanjenju cijena zakupa za građevinsko zemljište za vrijeme trajanja manifestacije »Vinkovačke jeseni«</a></li><li> <a href="vijest.php?rss=369233">Hrvatski Telekom kroz ulaganje vrijedno 9,7 milijuna kuna spaja više od 4.400 kućanstava Jastrebarskog na optiku</a></li><li> <a href="vijest.php?rss=369232">Podijeljeno 16 000 maski za učenike osnovnih i srednjih škola kojima je Karlovačka županija osnivač</a></li><li> <a href="vijest.php?rss=369257">Otkazuju se Folklorni susreti</a></li><li> <a href="vijest.php?rss=369231">Odluka o dodjeli Županijskog priznanja - VOLONTERI - za 2019. godinu</a></li><li> <a href="vijest.php?rss=369228">Obavijest o snimanju igranog filma u salonitanskom amfiteatru</a></li><li> <a href="vijest.php?rss=369221">Formular za prvašiće ostalih škola</a></li><li> <a href="vijest.php?rss=369222">Za siguran koračić</a></li><li> <a href="vijest.php?rss=369215">Napreduju radovi na projektu Aglomeracije Požega</a></li><li> <a href="vijest.php?rss=369218">Dani otvorenih vrata udruga</a></li><li> <a href="vijest.php?rss=369219">Uredovni dani LAG-a 5 u rujnu</a></li><li> <a href="vijest.php?rss=369201">Spomen centar vidovskih zlatara na novoj lokaciji – stoljetna tradicija Donjeg Vidovca dostojno će se očuvati</a></li><li> <a href="vijest.php?rss=369198">OBAVIJEST  UČENICIMA SREDNJIH ŠKOLA I STUDENTIMA  S PREBIVALIŠTEM NA PODRUČJU GRADA DUGOG SELA</a></li><li> <a href="vijest.php?rss=369197">PODIGNIMO LETVICU VISOKO Počeo sportski kamp za djecu s poteškoćama u razvoju</a></li><li> <a href="vijest.php?rss=369196">Javni poziv za predlaganje programa javnih potreba u kulturi Grada Čazme za 2021. godinu</a></li><li> <a href="vijest.php?rss=369195">Obavijest roditeljima uz početak školske godine</a></li><li> <a href="vijest.php?rss=369191">USKORO NOVI ASFALT PREMA OPATOVAČKOM GROBLJU</a></li><li> <a href="vijest.php?rss=369192">II. ADULTICIDNA AKCIJA SUZBIJANJA KOMARACA NA PODRUČJU GRADA OZLJA</a></li><li> <a href="vijest.php?rss=369190">Proširena javna rasvjeta u dijelu ulice Hrvatskih pavlina</a></li>
          </ul>
         </li>
        </ul>
      </div> 
      <div class='izbor_teritorija'>
      <ul>
        <li class='odaberite2'> Odaberite područje
          <ul> 
            <li> <a href="index.php">Cijela Hrvatska u 24h</a></li><li class="izb-teritorij-label">Statističke regije RH (EU)</li>
                       <li> <a href="https://lokalnahrvatska.hr/index.php?reg=202">Kontinentalna Hrvatska</a></li>
                       <li> <a href="https://lokalnahrvatska.hr/index.php?reg=203">Jadranska Hrvatska</a></li>
                       <li class="izb-teritorij-label"><a href="https://lokalnahrvatska.hr/index.php?reg=201">Otočna Hrvatska</a></li>
                       <li class="izb-teritorij-label">Izbor po županijama</li><li><a href='index.php?n=2043'>Bjelovarsko-bilogorska županija</a></li>
<li><a href='index.php?n=2035'>Brodsko-posavska županija</a></li>
<li><a href='index.php?n=2020'>Dubrovačko-neretvanska županija</a></li>
<li><a href='index.php?n=2052'>Istarska županija</a></li>
<li><a href='index.php?n=2047'>Karlovačka županija</a></li>
<li><a href='index.php?n=2048'>Koprivničko-križevačka županija</a></li>
<li><a href='index.php?n=2049'>Krapinsko-zagorska županija</a></li>
<li><a href='index.php?n=2053'>Ličko-senjska županija</a></li>
<li><a href='index.php?n=2040'>Međimurska županija</a></li>
<li><a href='index.php?n=2034'>Požeško-slavonska županija</a></li>
<li><a href='index.php?n=2051'>Primorsko-goranska županija</a></li>
<li><a href='index.php?n=2044'>Sisačko-moslavačka županija</a></li>
<li><a href='index.php?n=2021'>Splitsko-dalmatinska županija</a></li>
<li><a href='index.php?n=2022'>Šibensko-kninska županija</a></li>
<li><a href='index.php?n=2042'>Varaždinska županija</a></li>
<li><a href='index.php?n=2032'>Vukovarsko-srijemska županija</a></li>
<li><a href='index.php?n=2011'>Zagrebačka županija</a></li>

          </ul>
         </li>
        </ul>
      </div> <div class="izbor_naselja">
<div id='izbor_naselja'>
 <ul>
        <li class='odaberite'>Katalog 77 JLS
          <ul>
          <input type='text' id='trazenje_naselja' onKeyUp='searchit();' /> 
            <li class='naselja'><a href='bizovac'><span class='aktivni'>Bizovac</span></a></li>
<li class='naselja'><a href='bjelovarsko-bilogorska-zupanija'><span class='aktivni'>Bjelovarsko-bilogorska županija</span></a></li>
<li class='naselja'><a href='blato'><span class='aktivni'>Blato</span></a></li>
<li class='naselja'><a href='brela'><span class='aktivni'>Brela</span></a></li>
<li class='naselja'><a href='buzet'><span class='aktivni'>Buzet</span></a></li>
<li class='naselja'><a href='cazma'><span class='aktivni'>Čazma</span></a></li>
<li class='naselja'><a href='cadjavica'><span class='aktivni'>Čađavica</span></a></li>
<li class='naselja'><a href='cres'><span class='aktivni'>Cres</span></a></li>
<li class='naselja'><a href='dubrava'><span class='aktivni'>Dubrava</span></a></li>
<li class='naselja'><a href='dubrovacko-neretvanska-zupanija'><span class='aktivni'>Dubrovačko-neretvanska županija</span></a></li>
<li class='naselja'><a href='dugo-selo'><span class='aktivni'>Dugo Selo</span></a></li>
<li class='naselja'><a href='fuzine'><span class='aktivni'>Fužine</span></a></li>
<li class='naselja'><a href='glina'><span class='aktivni'>Glina</span></a></li>
<li class='naselja'><a href='gornja-stubica'><span class='aktivni'>Gornja Stubica</span></a></li>
<li class='naselja'><a href='gospic'><span class='aktivni'>Gospić</span></a></li>
<li class='naselja'><a href='hvar'><span class='aktivni'>Hvar</span></a></li>
<li class='naselja'><a href='imotski'><span class='aktivni'>Imotski</span></a></li>
<li class='naselja'><a href='ivanec'><span class='aktivni'>Ivanec</span></a></li>
<li class='naselja'><a href='jasenovac'><span class='aktivni'>Jasenovac</span></a></li>
<li class='naselja'><a href='jastrebarsko'><span class='aktivni'>Jastrebarsko</span></a></li>
<li class='naselja'><a href='josipdol'><span class='aktivni'>Josipdol</span></a></li>
<li class='naselja'><a href='kamanje'><span class='aktivni'>Kamanje</span></a></li>
<li class='naselja'><a href='karlovac'><span class='aktivni'>Karlovac</span></a></li>
<li class='naselja'><a href='karlovacka-zupanija'><span class='aktivni'>Karlovačka županija</span></a></li>
<li class='naselja'><a href='kastav'><span class='aktivni'>Kastav</span></a></li>
<li class='naselja'><a href='kastela'><span class='aktivni'>Kaštela</span></a></li>
<li class='naselja'><a href='klis'><span class='aktivni'>Klis</span></a></li>
<li class='naselja'><a href='konavle'><span class='aktivni'>Konavle</span></a></li>
<li class='naselja'><a href='krapinsko-zagorska-zupanija'><span class='aktivni'>Krapinsko-zagorska županija</span></a></li>
<li class='naselja'><a href='kutina'><span class='aktivni'>Kutina</span></a></li>
<li class='naselja'><a href='lag-medjimurski-doli-i-bregi'><span class='aktivni'>LAG Međimurski doli i bregi</span></a></li>
<li class='naselja'><a href='lecevica'><span class='aktivni'>Lećevica</span></a></li>
<li class='naselja'><a href='lepoglava'><span class='aktivni'>Lepoglava</span></a></li>
<li class='naselja'><a href='lovas'><span class='aktivni'>Lovas</span></a></li>
<li class='naselja'><a href='makarska'><span class='aktivni'>Makarska</span></a></li>
<li class='naselja'><a href='metkovic'><span class='aktivni'>Metković</span></a></li>
<li class='naselja'><a href='medjimurska-zupanija'><span class='aktivni'>Međimurska županija</span></a></li>
<li class='naselja'><a href='nerezisca'><span class='aktivni'>Nerežišća</span></a></li>
<li class='naselja'><a href='omis'><span class='aktivni'>Omiš</span></a></li>
<li class='naselja'><a href='opatija'><span class='aktivni'>Opatija</span></a></li>
<li class='naselja'><a href='opuzen'><span class='aktivni'>Opuzen</span></a></li>
<li class='naselja'><a href='otocac'><span class='aktivni'>Otočac</span></a></li>
<li class='naselja'><a href='ozalj'><span class='aktivni'>Ozalj</span></a></li>
<li class='naselja'><a href='petrijevci'><span class='aktivni'>Petrijevci</span></a></li>
<li class='naselja'><a href='pitomaca'><span class='aktivni'>Pitomača</span></a></li>
<li class='naselja'><a href='pozega'><span class='aktivni'>Požega</span></a></li>
<li class='naselja'><a href='pula'><span class='aktivni'>Pula</span></a></li>
<li class='naselja'><a href='ravna-gora'><span class='aktivni'>Ravna Gora</span></a></li>
<li class='naselja'><a href='sali'><span class='aktivni'>Sali</span></a></li>
<li class='naselja'><a href='samobor'><span class='aktivni'>Samobor</span></a></li>
<li class='naselja'><a href='selca'><span class='aktivni'>Selca</span></a></li>
<li class='naselja'><a href='sinj'><span class='aktivni'>Sinj</span></a></li>
<li class='naselja'><a href='sisak'><span class='aktivni'>Sisak</span></a></li>
<li class='naselja'><a href='slunj'><span class='aktivni'>Slunj</span></a></li>
<li class='naselja'><a href='solin'><span class='aktivni'>Solin</span></a></li>
<li class='naselja'><a href='solta'><span class='aktivni'>Šolta</span></a></li>
<li class='naselja'><a href='split'><span class='aktivni'>Split</span></a></li>
<li class='naselja'><a href='splitsko-dalmatinska-zupanija'><span class='aktivni'>Splitsko-dalmatinska županija</span></a></li>
<li class='naselja'><a href='stari-grad'><span class='aktivni'>Stari Grad</span></a></li>
<li class='naselja'><a href='stari-jankovci'><span class='aktivni'>Stari Jankovci</span></a></li>
<li class='naselja'><a href='stubicke-toplice'><span class='aktivni'>Stubičke Toplice</span></a></li>
<li class='naselja'><a href='sveti-ivan-zelina'><span class='aktivni'>Sveti Ivan Zelina</span></a></li>
<li class='naselja'><a href='sveti-kriz-zacretje'><span class='aktivni'>Sveti Križ Začretje</span></a></li>
<li class='naselja'><a href='tar-vabriga'><span class='aktivni'>Tar-Vabriga</span></a></li>
<li class='naselja'><a href='tisno'><span class='aktivni'>Tisno</span></a></li>
<li class='naselja'><a href='trogir'><span class='aktivni'>Trogir</span></a></li>
<li class='naselja'><a href='umag'><span class='aktivni'>Umag</span></a></li>
<li class='naselja'><a href='vela-luka'><span class='aktivni'>Vela Luka</span></a></li>
<li class='naselja'><a href='velika-gorica'><span class='aktivni'>Velika Gorica</span></a></li>
<li class='naselja'><a href='vinkovci'><span class='aktivni'>Vinkovci</span></a></li>
<li class='naselja'><a href='vodice'><span class='aktivni'>Vodice</span></a></li>
<li class='naselja'><a href='vrgorac'><span class='aktivni'>Vrgorac</span></a></li>
<li class='naselja'><a href='vrlika'><span class='aktivni'>Vrlika</span></a></li>
<li class='naselja'><a href='zabok'><span class='aktivni'>Zabok</span></a></li>
<li class='naselja'><a href='zagrebacka-zupanija'><span class='aktivni'>Zagrebačka županija</span></a></li>
<li class='naselja'><a href='zapresic'><span class='aktivni'>Zaprešić</span></a></li>
<li class='naselja'><a href='zlatar'><span class='aktivni'>Zlatar</span></a></li>

          </ul>
        </li>
    </ul>

</div> 
       </div> 
</div>



<span class="prvi_linkovi">
<a href="#" class="podrzali_link" 
onmouseover="document.getElementById('podrzali').style.display = 'block';" 
onmouseout="document.getElementById('podrzali').style.display = 'none';">Projekt podržali

</a>
</span>

<div id="podrzali" style="display: none;"
onmouseover="document.getElementById('podrzali').style.display = 'block';" 
onmouseout="document.getElementById('podrzali').style.display = 'none';"
onmouseover="document.getElementById('podrzali_link').style.display = 'none';" 
onmouseout="document.getElementById('podrzali_link').style.display = 'block';"
>



<a href="https://www.udruga-opcina.hr/hrv/novosti/" target="_blank"><img src="https://lokalnahrvatska.hr/images/podrzali/udrugaopcina_cb.png" alt="udruga opcina" /></a>
<a href="https://udruga-gradova.hr/Default.aspx" target="_blank"><img src="https://lokalnahrvatska.hr/images/podrzali/udrugagradova_cb.png" alt="udruga gradova" /></a>
<a href="https://www.hrvzz.hr" target="_blank"><img src="https://lokalnahrvatska.hr/images/podrzali/hrvatskazajednicazupanija_cb.png" alt="Hrvatska zajednica županija" /></a>
</div>

</div>



</div>
<div class="podijeli_vijest_okvir">  
<div class="gornja_crta_unutra_3"> 
<div class='podijeli_vijest'>
                                               <div class='ikona_podijeli1'>
                                                      <div class='fb-like' style='display: block;' data-href='https://lokalnahrvatska.hr/vijest.php?nw=1449_1599220119' data-send='false' data-layout='button_count' data-width='60' data-show-faces='false'></div>
                                                    </div>
                                                    
                                                    <div class='ikona_podijeli2'>
                                                        <div class='g-plusone' data-size='medium' data-href='https://lokalnahrvatska.hr/vijest.php?nw=1449_1599220119'></div>
                                                    </div>
                                                    
                                                    <div class='ikona_podijeli3'>
                                                        <a href='https://twitter.com/share' class='twitter-share-button' data-url='https://lokalnahrvatska.hr/vijest.php?nw=1449_1599220119'>Tweet</a>
                                                    </div>
                                              
</div>
</div>
</div>


<div id="predhodna_sljedeca">
<a href="vijest.php?nw=1232_1599139202"><div class="predhodna"><div class="predhodna_naslov"><span class="prevVijestNas">Lepoglava</span>Proširena javna rasvjeta u dijelu ulice Hrvatskih pavlina</div></div></a>
<a href="vijest.php?nw=2011_1599223003"><div class="sljedeca"><div class="sljedeca_naslov"><span class="nextVijestNas">Zagrebačka županija</span>Novi pomoćnici u nastavi spremni za rad s djecom u novoj školskoj godini!</div></div></a>
</div>


<div id='vijest-solo' style='height:760px; margin-top: 150px;'>
  <div style='height:100%; min-height:760px;'>
  
    <!-- Frame START -->     
    <div style='height:100%; min-height:760px;'>
        <iframe src="https://zelina.hr/portal/novosti/item/2600-grad-sveti-ivan-zelina-raspisao-natjecaj-za-dodjelu-stipendija-za-akademsku-godinu-2020-2021.html"
style='height:100%;width:100%;' 
scrolling='auto' 
frameborder='0' 
name='Lokalna Hrvatska' 
style='background: #fff; height: 100%; width: 100%;'>
<p>Na ovom se mjestu nalaze vijesti servisa Lokalna Hrvatska, 
ali je Vaš browser starije generacije i ne podržava iframes.</p>
</iframe>
    </div>
    <!-- Frame END -->    
</div>

<script type="text/javascript" src="js/jquery/plugins/twittmarquee/twitmarquee.js"></script> 
<script type="text/javascript"> 
//<![CDATA[
var page={};
 
$(function() {
new FrontPage().init();
});
 
//]]>
</script> 
  
</div>
  	

  
  <div id="dno">        

   
    <div id="dno_tekst">
    
     © Svi materijali na ovom webu, izgled, i koncept su zaštićeni Zakonom o autorskom pravu. Prijenos dozvoljen isključivo uz naznaku 'kako prenosi Lokalna Hrvatska' / * statistički podaci korišteni iz biltena Državnog zavoda za statistiku (www.dzs.hr) / ** vremenska prognoza se preuzima direktno sa stranica Državnog Hidrometeorološkog zavoda hrvatske (www.dhmz.hr ) / *** vijesti JLS se preuzimaju sukladno Ugovoru Lokalne Hrvatske i pojedinih JLSa o sudjelovanju u projektu, autorsko pravo pripada pojedinim autorima / izdavač: Udruga Lokalna Hrvatska / oblikovanje: Davor Bačić / programiranje: Željko Erceg / projekt pokrenut MMIX / aktualni dizajn MMXIII/2013
      
    
    
    
    </div>
    
  </div>  
 
<!--  infinitescroll -->
<script type="text/javascript" src="js/jquery/plugins/infinitescroll/jquery.infinitescroll.js"></script>


<script type="text/javascript" src="js/taglinks.js"></script>
    <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

  


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

  </body>
</html>